D00137

IPsecインタフェースでIPv6転送が有効であるとき、IPv6パケットの暗号化にIPv4用のIPsec-SAを使用する不具合を修正しました。

関係する機能
IPsec/IKE
該当機種 修正適用バージョン 影響を受けるバージョン
SEIL/X4 2.10 未確認
SEIL/x86 Ayame 2.10 未確認